Analyse
Incident Report for KlexHub
Resolved
Es sind keine weiteren Beeinträchtigungen aufgetreten. Die Störung wurde um 12:00 Uhr final behoben.
Posted Dec 04, 2021 - 12:00 CET
Monitoring
Die CWA-API steht wieder vollumfänglich zur Verfügung. Die Störung sollte damit für alle unsere Kunden beseitigt sein. Sicherheitshalber beobachten wir die Situation aber noch eine Weile.
Posted Dec 04, 2021 - 11:59 CET
Identified
Wir konnten die Fehlerursache identifizieren. Und arbeiten mit Hochdruck an der Entstörung.
Posted Dec 04, 2021 - 11:58 CET
Investigating
Leider kommt es seit ca. 11:54 Uhr zu Beeinträchtigungen bei der CWA-API. Wir suchen die Ursache. (TEST PLEASE IGNORE)
Posted Dec 04, 2021 - 11:57 CET
This incident affected: CWA (API (live)).