Analyse
Incident Report for KlexHub
Resolved
Es sind keine weiteren Beeinträchtigungen aufgetreten. Die Störung wurde um 00:33 Uhr final behoben. Wir entschuldigen uns für den Ausfall.
Posted Apr 29, 2022 - 00:34 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 29, 2022 - 00:24 CEST
Update
Wir konnten die Fehlerursache identifizieren. Die CWA-Api sollte seit 00:05 Uhr wieder funktional sein. Wir arbeiten weiter an der Entstörung.
Posted Apr 29, 2022 - 00:24 CEST
Investigating
Leider kommt es seit ca. 23 Uhr zu Beeinträchtigungen bei der CWA-API. Wir suchen die Ursache.
Posted Apr 28, 2022 - 23:38 CEST
This incident affected: Support++ (Notification API, Website) and CWA (API (live)).