Analyse
Incident Report for KlexHub
Resolved
Das Problem wurde nachhaltig behoben. Das erweiterte Monitoring ist beendet.
Posted Jun 08, 2022 - 15:39 CEST
Monitoring
KlexHub steht wieder vollumfänglich zur Verfügung. Die Störung sollte damit für alle unsere Kunden beseitigt sein. Sicherheitshalber beobachten wir die Situation aber noch eine Weile.
Posted Jun 08, 2022 - 15:31 CEST
Update
We are continuing to work on a fix for this issue.
Posted Jun 08, 2022 - 15:28 CEST
Identified
There is a technical issue with resolving private / internal IP Address, we found a temporary solution. And wait for a fix from Hetzner.
Posted Jun 08, 2022 - 14:51 CEST
Investigating
Leider kommt es seit ca. 14:39 Uhr zu Beeinträchtigungen. Wir suchen die Ursache.
Posted Jun 08, 2022 - 14:38 CEST
This incident affected: Support++ (Notification API, Website) and CWA (API (live)).